Gentoo: GLSA-202209-12: GRUB: Multiple Vulnerabilities

2 months ago 25

Multiple vulnerabilities have been discovered in GRUB, the worst of which may allow for secureboot bypass.

This article has been indexed from LinuxSecurity.com – Hybrid RSS

Read the original article:

The post Gentoo: GLSA-202209-12: GRUB: Multiple Vulnerabilities first appeared on IT Security News.
Read Entire Article